Data out of sync
Incident Report for Apibara
Resolved
The nodes have been upgraded and are now synced.
Posted Jun 12, 2023 - 09:51 UTC
Identified
There is an issue with the Starknet nodes causing them to crash. We are working on a solution to resume service.
Posted Jun 12, 2023 - 07:47 UTC
This incident affected: Streams (Starknet Mainnet Stream, Starknet Görli Stream).