Starknet 0.13 update
Incident Report for Apibara
Resolved
The update was successful.
Posted Dec 13, 2023 - 12:21 UTC
Update
The updates were successful. We are monitoring the situation closely.
Posted Dec 13, 2023 - 11:49 UTC
Monitoring
We are updating our infrastructure to support the next Starknet release. Streams may become out of sync for a brief period.
Posted Dec 13, 2023 - 11:40 UTC
This incident affected: Streams (Starknet Mainnet Stream, Starknet Görli Stream).